Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
14.11.2018, 00:54:53
 
Начало Помощь Поиск Войти Регистрация
Новости: Форум обновлен

+  Форум АО "ВЗЛЕТ"
|-+  Автоматизация и диспетчеризация
| |-+  Взлет СП3
| | |-+  проблема ассв-030
0 Пользователей и 1 Гость смотрят эту тему. « предыдущая тема следующая тема »
Страниц: [1] Печать
Автор Тема: проблема ассв-030  (Прочитано 3213 раз)
vrtx
Пользователь
**

Харизма: 0
Офлайн Офлайн

Сообщений: 42


« : 24.02.2010, 10:22:07 »

адаптер связи (ассв-030) подключен к диспетчерскому компьютеру и работает в режиме gsm-модема. при опросе удаленных узлов, довольно часто перестает работать, при этом светодиод отображающий состояние gsm-передатчика начинает очень часто моргать (примерно раз в секунду дважды загорается). соответственно дозвон к узлам не производится. исправляется перезапуском модема по питанию. насчет подобных режимов индикации модема в описании ничего не сказано. как с этим бороться и что сие поведение модема означает?
Записан
vrtx
Пользователь
**

Харизма: 0
Офлайн Офлайн

Сообщений: 42


« Ответ #1 : 02.03.2010, 15:38:06 »

сложилось такое впечатление, что при отсутствии связи на одном из узлов адаптер связи не может дозвониться на него, но и попыток дозвона не прекращает.. уже и тайм-аут ожидания вышел и на следующий узел пошел в опрос, но модем продолжает звонить на прежний.. и звонить так может все выходные.. сталкивался кто-то с таким? какие мысли?
Записан
Страниц: [1] Печать 
« предыдущая тема следующая тема »
Перейти в:  


Войти

© 1990—2016, АО «Взлет».
Все права защищены.
Контактная информация
Powered by SMF 1.1.13 | SMF © 2006-2011, Simple Machines LLC
Материалы, размещенные на сайте, охраняются законодательством об авторском праве. Перепечатка материалов допускается только со ссылкой на сайт.