Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
23.11.2017, 18:08:18
 
Начало Помощь Поиск Войти Регистрация
Новости: Форум обновлен

+  Форум АО "ВЗЛЕТ"
|-+  Приборы ЗАО "Взлет"
| |-+  Отдел тестирования
| | |-+  Сбой сигналов с УРСВ - 510 и УРСВ - 510П
0 Пользователей и 1 Гость смотрят эту тему. « предыдущая тема следующая тема »
Страниц: [1] Печать
Автор Тема: Сбой сигналов с УРСВ - 510 и УРСВ - 510П  (Прочитано 2029 раз)
ВалерийC
Гость
« : 28.11.2011, 10:34:55 »

Добрый день!
При эксплуатации узла учёта тепловой энергии на базе СПТ 961.2 используя в качестве расходомеров "Взлёт" УРСВ - 510 и УРСВ - 510П с токовыми выходами 4-20мА подключенными на каналы 1,3,5, столкнулись со следующей проблемой.
Во время работы самопроизвольно пропадают (один или два) сигналы тока и сами расходы с расходомеров, хотя фактически расходы есть. Запустить приборы "Взлёт" можно отключив "фишку" соответствующего канала на СПТ, перезапустив прибор "Взлёт"(появляется индикация расхода и токовый сигнал), и вновь подключив её. Если перезапускать приборы "Взлёт" не отключая "фишку", то индикация расхода и сигнала не появляется.
Может у кого-то уже возникала такая проблема? Пожалуйста, поделитесь опытом.
Записан
Страниц: [1] Печать 
« предыдущая тема следующая тема »
Перейти в:  


Войти

© 1990—2016, АО «Взлет».
Все права защищены.
Контактная информация
Powered by SMF 1.1.13 | SMF © 2006-2011, Simple Machines LLC
Материалы, размещенные на сайте, охраняются законодательством об авторском праве. Перепечатка материалов допускается только со ссылкой на сайт.