Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
18.11.2017, 16:47:52
 
Начало Помощь Поиск Войти Регистрация
Новости: Форум обновлен

+  Форум АО "ВЗЛЕТ"
|-+  Приборы ЗАО "Взлет"
| |-+  Служба главного метролога
| | |-+  КПИ-010 и УРСВ-510
0 Пользователей и 1 Гость смотрят эту тему. « предыдущая тема следующая тема »
Страниц: [1] Печать
Автор Тема: КПИ-010 и УРСВ-510  (Прочитано 3628 раз)
YuriS
Разбирается
*

Харизма: 0
Офлайн Офлайн

Сообщений: 1


« : 13.05.2012, 08:28:58 »

Доброго времени суток!
Возникла проблема, при использовании программы  «AutoPower 6.3», некоторые приборы не переводятся в режим "Поверка", а так и остаются в режиме "Работа". В логах пишется, что не удалось послать команду START. Заметил ещё одну особенность, может совпадение просто, не переводятся приборы, у которых в основном меню нет пункта "Поверка". Кто может подсказать, по решению данной проблемы?
Записан
maxx
Global Moderator
*****

Харизма: 20
Офлайн Офлайн

Сообщений: 333



WWW
« Ответ #1 : 14.05.2012, 11:41:12 »

Поверка  осуществляется в режиме "Настройка". Пункт "Поверка" отсутствует в главном меню при режиме "Работа".
RTFM Уважаемый !
Записан

maxx ваз хир
Страниц: [1] Печать 
« предыдущая тема следующая тема »
Перейти в:  


Войти

© 1990—2016, АО «Взлет».
Все права защищены.
Контактная информация
Powered by SMF 1.1.13 | SMF © 2006-2011, Simple Machines LLC
Материалы, размещенные на сайте, охраняются законодательством об авторском праве. Перепечатка материалов допускается только со ссылкой на сайт.